<!DOCTYPE html>
<html class='is-loading-page no-js not-showing-player top-bar-is-not-searching' data-environment='production' data-page-load-count='0' data-page-load-state='loaded' data-theme-color='#0e0c58' lang='en'>
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# playerfm: http://ogp.me/ns/fb/playerfm#'>
<meta content='#D81422' name='theme-color'>
<script>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</script>
<link rel="stylesheet" media="screen" href="https://player.fm/assets/app-dc6d94ee69908677fb55798cd866084a33738cc88ae51296b3eeb74333432d3d.css" />
<meta charset='utf-8'>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='Player FM' name='author'>
<meta content='black-translucent' name='apple-mobile-web-app-status-bar-style'>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no' name='viewport'>
<meta content='292059804171098' property='fb:app_id'>
<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link rel="apple-touch-icon-precomposed" href="https://player.fm/assets/logos/v3/apple-touch-icon-precomposed-2ae4a784af9f17bec82ee8ec801c0b3efd8c9c6dca50b0f5228170d7d31be3bf.png" />
<link rel="apple-touch-icon-precomposed" size="72x72" href="https://player.fm/assets/logos/v3/icon72x72-464199da83d1300ad3fa0e84b10fdeb3a54d46bfe7377672402ba8f73f65f3a5.png" />
<link rel="apple-touch-icon-precomposed" size="76x76" href="https://player.fm/assets/logos/v3/icon76x76-d38cb4ee1a0642edc9ae76ced20189e70e1e376c58c58785bd621713a0605e33.png" />
<link rel="apple-touch-icon-precomposed" size="114x114" href="https://player.fm/assets/logos/v3/icon114x114-dc4ae0d327f50008736607b4b8c05a1cf3d5b5dde6d94ddb161e65ffde3edaa4.png" />
<link rel="apple-touch-icon-precomposed" size="120x120" href="https://player.fm/assets/logos/v3/icon120x120-62c08f345d0ac93714eef780bc647e7b5eb7c1f648eb141f59162fb8404ff44d.png" />
<link rel="apple-touch-icon-precomposed" size="144x144" href="https://player.fm/assets/logos/v3/icon144x144-ec0f3737afbade2917f3cc97aff99eb0130332b17fcdb04691ff9104173d501e.png" />
<link rel="apple-touch-icon-precomposed" size="152x152" href="https://player.fm/assets/logos/v3/icon152x152-c6a2cee14a2c6007d15c3a5a9908bd22495bb12f8fd962127cd2bd48ac8c9965.png" />
<link rel="apple-touch-icon-precomposed" size="180x180" href="https://player.fm/assets/logos/v3/icon180x180-3d4fb22c2f5d09c8f1725379e5385dcef82ebfc0267441eb465849a50c396e5a.png" />
<title>Destination Linux EP86 – Interview With Matthew Miller Of Fedora Destination Linux podcast</title>
<meta content='Listen to Destination Linux EP86 – Interview With Matthew Miller Of Fedora and 87 other episodes by Destination Linux. No signup or install required.' name='description'>
<link rel="alternate" href="android-app://fm.player/https/player.fm/series/destination-linux-1443502" />
<link rel="alternate" href="android-app://fm.player.debug/https/player.fm/series/destination-linux-1443502" />
<meta content='player' name='twitter:card'>
<meta content='Destination Linux EP86 – Interview with Matthew Miller of Fedora by Destination Linux' name='twitter:title'>
<meta content='Player FM' name='twitter:app:name:googleplay'>
<meta content='fm.player' name='twitter:app:id:googleplay'>
<meta content='In this special episode of Destination Linux, we have an in-depth interview with Matthew Miller of Fedora. We are big fans of Fedora and Red Hat, especially Ryan :), so we are really excited about this episode!If you’ve never seen an interview episode of Destination Linux then you are in for a treat! Our in-depth interviews are totally unique because we dedicate the entire show to the interview so instead of 5-10 minutes, our interviews can last over an hour since we cover all of the questions we can think of. We also ask our Patrons to submit questions for our interview guests so if you’d like to ask questions to our next guest then please go to https://destinationlinux.org/patreon to become a Patron. Quick Links:Ryan, aka DasGeek = https://dasgeekcommunity.comMichael, with TuxDigital = https://tuxdigital.comZeb, aka Zebedeeboss = https://youtube.com/zebedeebossWant to Support the Show?Support on PatreonOrder Destination Linux ApparelWant to follow the show and hosts on social media?You can find all of our social accounts at destinationlinux.org/contact' name='twitter:description'>
<meta content='PlayerFM' name='twitter:site'>
<meta content='https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png' name='twitter:image'>
<meta content='https://player.fm/series/destination-linux-1443502/destination-linux-ep86-interview-with-matthew-miller-of-fedora/widget' name='twitter:player'>
<meta content='435' name='twitter:player:width'>
<meta content='200' name='twitter:player:height'>
<meta content='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP86.mp3' name='twitter:player:stream'>
<meta content='audio/mpeg' name='twitter:player:stream:content_type'>
<meta content='player' name='twitter:card'>
<meta content='Destination Linux EP86 – Interview with Matthew Miller of Fedora by Destination Linux' name='twitter:title'>
<meta content='Player FM' name='twitter:app:name:googleplay'>
<meta content='fm.player' name='twitter:app:id:googleplay'>
<meta content='In this special episode of Destination Linux, we have an in-depth interview with Matthew Miller of Fedora. We are big fans of Fedora and Red Hat, especially Ryan :), so we are really excited about this episode!If you’ve never seen an interview episode of Destination Linux then you are in for a treat! Our in-depth interviews are totally unique because we dedicate the entire show to the interview so instead of 5-10 minutes, our interviews can last over an hour since we cover all of the questions we can think of. We also ask our Patrons to submit questions for our interview guests so if you’d like to ask questions to our next guest then please go to https://destinationlinux.org/patreon to become a Patron. Quick Links:Ryan, aka DasGeek = https://dasgeekcommunity.comMichael, with TuxDigital = https://tuxdigital.comZeb, aka Zebedeeboss = https://youtube.com/zebedeebossWant to Support the Show?Support on PatreonOrder Destination Linux ApparelWant to follow the show and hosts on social media?You can find all of our social accounts at destinationlinux.org/contact' name='twitter:description'>
<meta content='PlayerFM' name='twitter:site'>
<meta content='https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png' name='twitter:image'>
<meta content='https://player.fm/series/destination-linux-1443502/destination-linux-ep86-interview-with-matthew-miller-of-fedora/widget' name='twitter:player'>
<meta content='435' name='twitter:player:width'>
<meta content='200' name='twitter:player:height'>
<meta content='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP86.mp3' name='twitter:player:stream'>
<meta content='audio/mpeg' name='twitter:player:stream:content_type'>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="khFcRNJAaCag6kKznL+Xu7N9ewPCqH/+eMIzscNzH5NtIoM4y55spoG3Fd//j/5TX/16Dx0+LJlmBr6PNwhIww==" />

</head>
<body>
<nav class='top' data-data-menu-is-open='false' data-popover-is-open='false'>
<div class='page-load-progress'></div>
<div class='container'>
<div class='top-main-row row'>
<div class='col-md-12 mobile-padded'>
<div class='top-main'>
<section class='top-side top-left'>
<a data-remote='true' data-type='html' href='/'>
<img src="https://player.fm/assets/logos/playerfm-logo-32x32-7997850a076ef11aafac4844abf97f3a975c86a76810d6a4643889273be4341e.png" alt="Playerfm logo 32x32" />
<i class='icon-player-fm-logo-text when-fat inlined'></i>
</a>
<span class='plan-name'></span>
</section>

<section class='top-mid'><div class='top-mid-controls when-member'><div class='inlined'><a class='discovery-control expandable control btn btn-danger' data-remote='true' data-type='html' href='/discovery' id='discovery-link'><span class='expando'>▾</span>
<span class='text-label when-fat'>
Discover
<div class='expansion-pointer'></div>
</span>
<span class='when-thin icon-label'>
<i class="fa fa-star"></i>
<div class='expansion-pointer'></div>
</span></a><a class='subscriptions-control expandable control btn btn-danger' data-remote='true' data-type='html' href='/subs' id='subscriptions-link'><span class='expando'>▾</span>
<span class='text-label when-fat'>
Subscriptions
<div class='expansion-pointer'></div>
</span>
<span class='when-thin icon-label'>
<i class="fa fa-home"></i>
<div class='expansion-pointer'></div>
</span></a><a class='playlists-control expandable inlined-block control btn btn-danger' data-remote='true' data-type='html' href='/play-later' id='playlists-link'><span class='expando'>▾</span>
<span class='text-label when-fat'>
Playlists
<div class='expansion-pointer'></div>
</span>
<span class='when-thin icon-label'>
<i class="fa fa-thumb-tack"></i>
<div class='expansion-pointer'></div>
</span></a></div><div class='top-expansion-wrapper'></div></div><div class='top-mid-controls when-guest'><div class='inlined'><a class='discovery-control expandable control btn btn-danger' data-remote='true' data-type='html' href='/featured/topics' id='discovery-link'><span class='expando'>▾</span>
<span class='text-label'>
Discover
<div class='expansion-pointer'></div>
</span>
</a><span class='btn btn-danger text-label launch-signup control launches-connect' data-handled='true'>
<span>Signup</span>
</span>
<span class='btn btn-danger text-label launch-login control launches-connect' data-handled='true'>
<span>Login</span>
</span></div><div class='top-expansion-wrapper'></div></div></section>

<section class='top-side top-right'>
<a class="control btn inlined when-free upgrade" data-type="html" data-remote="true" href="/upgrade"><i class="fa fa-diamond"></i><span class='upgrade-label when-medium-or-big'>Upgrade</span></a>
<span class='when-small'></span>
<a class='search-control icon-label text-list-popover-control control btn btn-danger' href='#' title='Search'>
<i class="fa fa-search"></i>
<div class='search-input'>
<input class='query'>
<span class='cancel'>&times;</span>
</div>
</a>
<div class='menu-launcher control btn btn-danger icon-label inline-blocked'>
<i class="fa fa-bars"></i>
<div class='menu'>
<div class='tail'>&nbsp;</div>
<a class="when-free upgrade top-replacement" data-type="html" data-remote="true" href="/upgrade"><i class="fa fa-gear"></i> Upgrade</a>
<a class="user-settings when-member" data-type="html" data-remote="true" href="/users/edit_current"><i class="fa fa-gear"></i> Settings</a>
<a class="user-profile when-member" data-type="html" data-remote="true" href="/profile"><i class="fa fa-user"></i> Profile</a>
<a target="_blank" href="/faq"><i class="fa fa-info"></i> Help/FAQ</a>
<a data-type="html" data-remote="true" href="/legal"><i class="fa fa-handshake-o"></i> Terms of use</a>
<a data-type="html" data-remote="true" href="/contact"><i class="fa fa-comments"></i> Contact</a>
<a class="when-member logout-link" data-type="html" data-remote="true" rel="nofollow" data-method="delete" href="/users/sign_out"><i class="fa fa-power-off"></i> Logout</a>
</div>
</div>
</section>

</div>
</div>
</div>
<div class='search-popover-fixed-template template'>
<a class='full-search-option selected' data-remote='true' href="#">Search&nbsp;<span class='query'>a title or topic</span></a>
</div>

</div>
</nav>

<div class='base-overlay'></div>
<div class='main'>


<div class="empty-page-heading page-heading"> </div>
<div class='series page' data-access='public' data-active data-fetch-status='ok' data-id='1443502' data-kind='episode' data-page='series' data-slug='destination-linux-1443502' itemscope='itemscope' itemstype='http://schema.org/AudioObject'>
<div class='container'>
<div class='row'>
<meta content='Destination Linux EP86 – Interview with Matthew Miller of Fedora' itemprop='name'>
<meta content='https://player.fm/series/1443502/216257504' itemprop='url'>
<div class='col-md-3 series-summary'>
<div>
<div class='visual'>
<a data-type="html" data-remote="true" href="/series/destination-linux-1443502"><div class="image placeholdered without-image" style="background-color: #8d6e63;" title="Destination Linux"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload without-image" onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/256pixel.png" /></div></a>
<meta content='https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/1024.png' height='512' itemprop='image' width='512'>
<meta content='https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png' height='64' itemprop='thumbnail' width='64'>
</div>
</div>
<p>
<div class='tags'><span class='tag-wrapper'><a data-remote='true' class='tag' href='/podcasts/Tech'><i class="fa fa-tag"></i>Tech</a></span></div>

<div class='series-channels-wrapper'>
<section class='box series-channels' data-url='/series/destination-linux-1443502/channels'></section>
</div>

</p>

</div>
<div class='col-md-6 span-main series-main'>
<div class='main-content episodes'>
<div class='header-wrapper'>
<div class='episode record header' data-color='#0e0c58' data-id='216257504' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep86-interview-with-matthew-miller-of-fedora' data-title='Destination Linux EP86 – Interview with Matthew Miller of Fedora'>
<meta content='mp3' itemprop='encodingFormat'>
<h2>
<div class='series-subheading'>
<a class="title" itemprop="name" data-type="html" data-remote="true" href="/series/destination-linux-1443502">Destination Linux</a>
<span class='episode-nav'>
<a title="Destination Linux EP85 – Gaming with Proton, Nier’ly Positive" data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep85-gaming-with-proton-nierly-positive">&raquo;</a>
</span>
</div>
<a class="episode-title" data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep86-interview-with-matthew-miller-of-fedora">Destination Linux EP86 – Interview with Matthew Miller of Fedora</a>
</h2>
<div class='episode meta-wrapper' data-color='#0e0c58' data-id='216257504' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep86-interview-with-matthew-miller-of-fedora' data-title='Destination Linux EP86 – Interview with Matthew Miller of Fedora'>
<div class='meta'>
<span class='launch-menu'><i></i><i></i><i></i></span>
<span class='published-at'><time class='timeago' datetime='2018-09-05T11:00:04Z'>5d ago</time></span>
<span class='duration'>
1:42:59
</span></div>

&nbsp;
<a class="direct-link" data-handled="true" href="/1smXnj"><i class="fa fa-link"></i></a>
</div>
<meta content='html5' itemprop='playerType'>
<meta content='https://player.fm/series/1443502/216257504' itemprop='embedURL'>
<meta content='2018-09-05T11:00:04Z' itemprop='copyrightYear'>
<meta content='2018-09-05T11:00:04Z' itemprop='dateCreated'>
<meta content='true' itemprop='isFamilyFriendly'>
<meta content='Destination Linux EP86 – Interview with Matthew Miller of Fedora' itemprop='headline'>
<meta content='Tech' itemprop='keywords'>
<meta content='1' itemprop='inLanguage'>
<div class='subscription-container btn-container stateful-container is-before-action when-small'></div>
<div class='main-buttons'>
<div class='subscribe button primary-button'>
<span class='when-not-subscribed'>
<span class='when-medium-or-big'>➕ Subscribe</span>
<span class='when-small'>➕ Sub</span>
</span>
<span class='when-subscribed'>
<span class='when-medium-or-big'>✔ Subscribed</span>
<span class='when-small'>✔ Sub'd</span>
</span>
</div>
<div class='episode paused' data-color='#0e0c58' data-id='216257504' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep86-interview-with-matthew-miller-of-fedora' data-title='Destination Linux EP86 – Interview with Matthew Miller of Fedora'>
<a class='play-prompt playable button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP86.mp3'>
<div class='when-paused'>
<i class="fa fa-play"></i>
<span>Play</span>
</div>
<div class='when-playing'>
<i class="fa fa-pause"></i>
<span>Playing</span>
</div>
</a>
</div>
<share-button class='button'>
<div class='button-label'>
<i class="fa fa-share"></i>
<span>Share</span>
</div>
</share-button>
<div class='clearance'>&nbsp;</div>
</div>
<div class='user-actions'>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

</div>
<br>

<div class='play-wrapper'></div>
<div class='bookmarks-wrapper'></div>
<div class='links'><a class="blatant" href="http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP86.mp3">MP3</a>&bullet;<a class="blatant" href="https://destinationlinux.org/episode-86-interview-with-matthew-miller-of-fedora/">Episode home</a>&bullet;<a class="blatant" href="https://destinationlinux.org">Series home</a>&bullet;<a class="blatant" href="https://destinationlinux.org/feed/mp3/">Public Feed</a></div>
<div class='source'>
<div class='when-manager-rights manage-wrapper'>
<details>
<summary>
Manage episode 216257504 series 1443502
</summary>
<div class='manage' data-url='/series/destination-linux-1443502/destination-linux-ep86-interview-with-matthew-miller-of-fedora/manage'></div>
</details>
</div>
<div class='attribution'>
By
<span class='author' itemprop='author' itemscope itemtype='http://schema.org/Person'>
<span itemprop='name'>Destination Linux.</span>
</span>
Discovered by Player FM and our community &mdash; copyright is owned by the publisher, not Player FM, and audio streamed directly from their servers.
</div>

</div>
<div class='description prose cleanslate' itemprop='description' property='og:description'><p>In this special episode of Destination Linux, we have an in-depth interview with Matthew Miller of Fedora. We are big fans of Fedora and Red Hat, especially Ryan :), so we are really excited about this episode!</p><p>If you’ve never seen an interview episode of Destination Linux then you are in for a treat! Our in-depth interviews are totally unique because we dedicate the entire show to the interview so instead of 5-10 minutes, our interviews can last over an hour since we cover all of the questions we can think of. <img src="https://s.w.org/images/core/emoji/11/72x72/1f642.png" alt="🙂"></p><p>We also ask our Patrons to submit questions for our interview guests so if you’d like to ask questions to our next guest then please go to <a href="https://destinationlinux.org/patreon">https://destinationlinux.org/patreon</a> to become a Patron. <img src="https://s.w.org/images/core/emoji/11/72x72/1f642.png" alt="🙂"><span></span></p><p>Quick Links:<br>Ryan, aka DasGeek = <a href="https://dasgeekcommunity.com">https://dasgeekcommunity.com</a><br>Michael, with TuxDigital = <a href="https://tuxdigital.com">https://tuxdigital.com</a><br>Zeb, aka Zebedeeboss = <a href="https://youtube.com/zebedeeboss">https://youtube.com/zebedeeboss</a></p><p>Want to Support the Show?<br>Support on <a href="https://destinationlinux.org/patreon">Patreon</a><br>Order Destination Linux <a href="https://teespring.com/destinationlinuxpodcast">Apparel</a></p><p>Want to follow the show and hosts on social media?<br>You can find all of our social accounts at <a href="https://destinationlinux.org/contact">destinationlinux.org/contact</a></p></div>
<p class='stats'>
89 episodes available.
A new episode about every
6 days
averaging 88 mins duration
<span>.</span></p>


</div>
</div>

</div>
<section class='series-episodes-list records-list episodes-list' data-active='true' data-eq-state='medium' data-limit='50' data-offset='0' data-order='newest' data-orderable data-record-type='episode' data-records-type='episodes' data-size='50' data-styleable data-thin-style='list' data-total-size='50' data-url='/series/destination-linux-1443502/episodes?active=true&amp;limit=50&amp;order=newest&amp;query=&amp;style=list' id='6jxln3hXYe6JNMwD'>
<style class='dynamic-list-style'></style>
<script>
  var listEl = document.getElementById('6jxln3hXYe6JNMwD');
  var listStyle = document.documentElement.clientWidth <= 480 ? 'list' : 'list';
  listEl.setAttribute('data-style', listStyle);
  if (typeof(eqjs)!='undefined' && listEl.hasAttribute('data-eq-pts'))
    eqjs.query([listEl]);
</script>
<header>
<div class='content'>
<span class='header-controls'>
<span class="stylizes control-group"><i data-style="cards" title="Cards" class="fa fa-align-left stylize control"></i><i data-style="list" title="List" class="fa fa-th-list stylize control active"></i></span>
<select name="episodes-order" id="episodes-order" class="control records-order episodes-order sort"><option selected="selected" value="newest">Newest</option>
<option value="oldest">Oldest</option>
<option value="longest">Longest</option>
<option value="shortest">Shortest</option>
<option value="random">Random</option></select>
<span class='query-wrapper'>
<span class='control launch-query'><i class="fa fa-search"></i></span>
<input class='query' type='search'>
<span class='cancel'>&times;</span>
</span>
<span class='resizes'>
<i class="fa fa-expand grow resize control"></i>
<i class="fa fa-compress shrink resize control"></i>
</span>
</span>
<span class='title-options when-thin'>
</span>
</div>
</header>
<main>
<div class='content'>
<div class='active episode micro paused record' data-color='#0e0c58' data-id='216257504' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep86-interview-with-matthew-miller-of-fedora' data-title='Destination Linux EP86 – Interview with Matthew Miller of Fedora' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep86-interview-with-matthew-miller-of-fedora">Destination Linux EP86 – Interview with Matthew Miller of Fedora</a></span><span class="factoid duration shadow">1:42:59</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP86.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-09-05T11:00:04Z'>2d ago</time></span><span class="factoid duration shadow">1:42:59</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP86.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:42:59</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>In this special episode of Destination Linux, we have an in-depth interview with Matthew Miller of Fedora. We are big fans of Fedora and Red Hat, especially Ryan :), so we are really excited about this episode! If you’ve never seen an interview episode of Destination Linux then you are in for a treat! Our in-depth interviews are totally unique  ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep86-interview-with-matthew-miller-of-fedora 0.0ms ID:yXfIpTCR -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='215913701' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep85-gaming-with-proton-nierly-positive' data-title='Destination Linux EP85 – Gaming with Proton, Nier’ly Positive' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep85-gaming-with-proton-nierly-positive">Destination Linux EP85 – Gaming with Proton, Nier’ly Positive</a></span><span class="factoid duration shadow">1:40:28</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP85.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-08-30T02:51:35Z'>8d ago</time></span><span class="factoid duration shadow">1:40:28</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP85.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:40:28</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>On this episode of Destination Linux, we discussed the BIG NEWS for Linux Gaming thanks to Valve and CodeWeavers. Lubuntu announced their plans to switch to Wayland using Mir. Flatpak reachers the 1.0 Milestone. Intel revealed that there are 3 more security holes. Then we’ll talk about Deeping Linux and some potential reasons to maybe perhaps p ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep85-gaming-with-proton-nierly-positive 0.0ms ID:GU0z7A0S -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='215451737' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep84-dude-i-got-a-dell' data-title='Destination Linux EP84 – Dude I Got A Dell' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep84-dude-i-got-a-dell">Destination Linux EP84 – Dude I Got A Dell</a></span><span class="factoid duration shadow">1:19:02</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP84.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-08-22T15:21:39Z'>16d ago</time></span><span class="factoid duration shadow">1:19:02</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP84.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:19:02</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 84 of Destination Linux On this episode of Destination Linux, we are still making some changes to the show, please let us know what you think so far. This week, we discussed some of the most interesting topics around the Linux community including the KDE Neon Bionic Preview, Linux Mint Debian Edition, OpenWRT, i3 and Sway win ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep84-dude-i-got-a-dell 0.0ms ID:cBP0nyXw -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='215144079' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep83-summertime-threadripping' data-title='Destination Linux EP83 – Summertime Threadripping' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep83-summertime-threadripping">Destination Linux EP83 – Summertime Threadripping</a></span><span class="factoid duration shadow">1:08:07</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP83.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-08-17T20:07:53Z'>21d ago</time></span><span class="factoid duration shadow">1:08:07</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP83.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:08:07</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 83 of Destination Linux On this episode of Destination Linux, as we are down 1 host, we’ve made quite a few changes to the show. We are still in the process of making these changes so please bear with us still but I think there is a lot of potential for the future. This week, we discussed the latest news such as the Solus 10  ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep83-summertime-threadripping 0.0ms ID:W2GC7ILM -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='214699828' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep82-a-three-dimensional-journey' data-title='Destination Linux EP82 – A Three Dimensional Journey' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep82-a-three-dimensional-journey">Destination Linux EP82 – A Three Dimensional Journey</a></span><span class="factoid duration shadow">1:04:13</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP82.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-08-10T15:37:56Z'>28d ago</time></span><span class="factoid duration shadow">1:04:13</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP82.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:04:13</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 82 of Destination Linux On this episode of Destination Linux, as we are down 1 host, we’ve made quite a few changes to the show. We are still in the process of making these changes so please bear with us still but I think there is a lot of potential for the future. This week, we discussed the latest news such as Ubuntu 18.04’ ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep82-a-three-dimensional-journey 0.0ms ID:y03zFNaI -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='214268624' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep81-canonical-fanboys' data-title='Destination Linux EP81 – Canonical Fanboys' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep81-canonical-fanboys">Destination Linux EP81 – Canonical Fanboys</a></span><span class="factoid duration shadow">1:23:01</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP81.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-08-03T12:05:10Z'>1M ago</time></span><span class="factoid duration shadow">1:23:01</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP81.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:23:01</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 81 of Destination Linux DL Email Hey, Destination Linux crew, I love the show, but one thing greatly troubles me… Ryan “CLAIMS” his car ‘runs linux’, but I am thinking he means that his car ‘boots’ linux. I refuse to believe these outrageous claims until I see a logo of some sort that Ryan has produced ACTUALLY USING this ‘li ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep81-canonical-fanboys 0.0ms ID:ASdOXrlJ -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='213764155' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep80-marc-di-luzio-of-unity' data-title='Destination Linux EP80 – Marc Di Luzio of Unity' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep80-marc-di-luzio-of-unity">Destination Linux EP80 – Marc Di Luzio of Unity</a></span><span class="factoid duration shadow">1:32:35</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP80.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-07-27T12:05:03Z'>1M ago</time></span><span class="factoid duration shadow">1:32:35</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP80.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:32:35</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 80 of Destination Linux This week our special guest is Marc Di Luzio About Marc Former “Linux Group Lead” for Feral Interactive Currently working for Unity You live in a 5 rat household Social Media For Marc Twitter Mastodon Github Unity 2018.2 has been released Thanks to Marc for all the work he has done for the Linux commun ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep80-marc-di-luzio-of-unity 0.0ms ID:a4PmdLLg -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='213147400' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep79-red-hat-ages-like-a-fine-wine' data-title='Destination Linux EP79 – Red Hat Ages Like A Fine WINE' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep79-red-hat-ages-like-a-fine-wine">Destination Linux EP79 – Red Hat Ages Like A Fine WINE</a></span><span class="factoid duration shadow">1:35:43</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP79.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-07-20T12:05:48Z'>2M ago</time></span><span class="factoid duration shadow">1:35:43</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP79.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:35:43</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 79 of Destination Linux I’m Rocco and with me today is Ryan, Zeb and Michael This episode was live streamed on Youtube &amp; Twitch Sunday July 15th at 12 noon EST DL Email We got lots of great feedback on our Ryan Sipes episode including some additional questions people want us to ask him next time. So looks like we need to have ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep79-red-hat-ages-like-a-fine-wine 0.0ms ID:2Fy7YP1E -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='212643542' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep78-google-hearts-linux' data-title='Destination Linux EP78 – Google Hearts Linux' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep78-google-hearts-linux">Destination Linux EP78 – Google Hearts Linux</a></span><span class="factoid duration shadow">1:46:38</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP78.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-07-13T12:05:55Z'>2M ago</time></span><span class="factoid duration shadow">1:46:38</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP78.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:46:38</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>This episode was live streamed on Youtube and Twitch on Sunday July 8th DL Emails We were corresponding with Yannick, a.k.a. the French guy from Switzerland recently and he brought to our attention the Raspberry Pi turning Raspbian into a complete desktop OS. We love when our listeners bring these cool projects to our attention and giving us so ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep78-google-hearts-linux 0.0ms ID:U9XwUhpO -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='211734520' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep77-ryan-sipes-of-thunderbird' data-title='Destination Linux EP77 – Ryan Sipes of Thunderbird' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep77-ryan-sipes-of-thunderbird">Destination Linux EP77 – Ryan Sipes of Thunderbird</a></span><span class="factoid duration shadow">1:55:39</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP77.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-07-06T12:05:43Z'>2M ago</time></span><span class="factoid duration shadow">1:55:39</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP77.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:55:39</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 77 of Destination Linux Our special guest today is Ryan Sipes of Thunderbird About Ryan Sipes Community Manager for Thunderbird Former System76 Community Manager Technologist Community Builder Social Media For Ryan Twitter Blog Linkedin Keybase Github Thunderbird release notes Thunderbird 60.0 Release Notes Report a Bug How t ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep77-ryan-sipes-of-thunderbird 0.0ms ID:1ncXFCWy -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='210848016' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep76-peppermint-the-desktop-hunter' data-title='Destination Linux EP76 – Peppermint the Desktop Hunter' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep76-peppermint-the-desktop-hunter">Destination Linux EP76 – Peppermint the Desktop Hunter</a></span><span class="factoid duration shadow">1:28:24</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP76.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-06-29T12:05:46Z'>2M ago</time></span><span class="factoid duration shadow">1:28:24</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP76.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:28:24</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 76 of Destination Linux This episode was live streamed on Youtube and Twitch on Sunday June 23rd Email Comments: Thank you for your show, long time listener, first time commenter. I am a regular openSUSE user and contributor to the project and it seems like the review of the distro was greatly glossed over and viewed from a v ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep76-peppermint-the-desktop-hunter 0.0ms ID:AsmmBi3E -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='209937650' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep75-dripping-with-sarcasm' data-title='Destination Linux EP75 – Dripping with Sarcasm' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep75-dripping-with-sarcasm">Destination Linux EP75 – Dripping with Sarcasm</a></span><span class="factoid duration shadow">1:19:41</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP75.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-06-22T12:05:32Z'>3M ago</time></span><span class="factoid duration shadow">1:19:41</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP75.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:19:41</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 75 of Destination Linux Your hosts this week are Rocco, Ryan, Michael, and Zeb. Viewer Email Hi, Big fan of the show, i listen as soon as i can to each new episode. I thought you would be interested to know that Linux is already dominant in the high end VFX world. I work for a small animation studio where Linux is the pro-dom ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep75-dripping-with-sarcasm 0.0ms ID:KJ2pWjoL -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='209030556' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep74-noah-chelliah-live-at-self' data-title='Destination Linux EP74 – Noah Chelliah – Live at SELF' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep74-noah-chelliah-live-at-self">Destination Linux EP74 – Noah Chelliah – Live at SELF</a></span><span class="factoid duration shadow">1:04:18</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP74.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-06-15T12:05:43Z'>3M ago</time></span><span class="factoid duration shadow">1:04:18</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP74.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:04:18</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 74 of Destination Linux I’m Rocco and Zeb is here with me and this week we have a special episode of Destination Linux. Michael and Ryan are joining us live from SELF but that’s not all folks, we got more. We are joined by the one and only Podcaster, Talk Show host, entrepenuer and super all-around nice guy Noah Cheliah, you  ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep74-noah-chelliah-live-at-self 0.0ms ID:WSOXBcAV -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='207965509' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep73-ballistic-commodore' data-title='Destination Linux EP73 – Ballistic Commodore' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep73-ballistic-commodore">Destination Linux EP73 – Ballistic Commodore</a></span><span class="factoid duration shadow">1:39:26</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP73.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-06-08T12:05:22Z'>3M ago</time></span><span class="factoid duration shadow">1:39:26</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP73.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:39:26</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 73 of Destination Linux Reader Email Hi Rocco, Cheers to y’all for Destination Linux, BDLL and all your individual channels In the latest DL episode, someone made a joke about running Linux on a C64. Here’s a picture that proves it can be done. And with Mint no less.. though after achieving this, as a result of severe sleep d ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep73-ballistic-commodore 0.0ms ID:OKw5VRJ8 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='207319692' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep72-chris-lamb-of-the-debian-project' data-title='Destination Linux EP72 – Chris Lamb of the Debian Project' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep72-chris-lamb-of-the-debian-project">Destination Linux EP72 – Chris Lamb of the Debian Project</a></span><span class="factoid duration shadow">2:10:22</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP72.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-06-01T12:05:20Z'>3M ago</time></span><span class="factoid duration shadow">2:10:22</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP72.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">2:10:22</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 72 of Destination Linux Today we are so excited to get to talk to Chris Lamb who is the Project Lead of the Debian Project Website Projects Twitter Github Debian Project Lead Director at OpenSource.org Freelance Programmer Active in the Reproducible Builds Organization Contributor to 100’s of open source projects Film enthusi ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep72-chris-lamb-of-the-debian-project 0.0ms ID:6QPhcDXw -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='206736287' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep71-dustin-krysak-of-ubuntu-budgie' data-title='Destination Linux EP71 – Dustin Krysak of Ubuntu Budgie' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep71-dustin-krysak-of-ubuntu-budgie">Destination Linux EP71 – Dustin Krysak of Ubuntu Budgie</a></span><span class="factoid duration shadow">1:53:43</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP71.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-05-25T12:05:04Z'>4M ago</time></span><span class="factoid duration shadow">1:53:43</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP71.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:53:43</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 71 of Destination Linux Today on the show we have a special guest Dustin from Ubuntu Budgie Dustin Krysak @Bashfulrobot Github Ubuntu Budgie Download Ubuntu Budgie 18.04 Episode 44 Interview Minimal Install Blog Post – feels too minimal. Do you have the ability to add more into this or is it set for good? Ubuntu Budgie opport ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep71-dustin-krysak-of-ubuntu-budgie 0.0ms ID:Sbx9xpik -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='206172458' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep70-sean-davis-of-xubuntu' data-title='Destination Linux EP70 – Sean Davis of Xubuntu' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep70-sean-davis-of-xubuntu">Destination Linux EP70 – Sean Davis of Xubuntu</a></span><span class="factoid duration shadow">1:15:53</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP70.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-05-18T12:05:51Z'>4M ago</time></span><span class="factoid duration shadow">1:15:53</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP70.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:15:53</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 70 of Destination Linux Your hosts this week are Rocco, Ryan, Zeb and Michael +1 Today on the show we have a special guest who actually came back on the show after being put through this on Episode 45. Sean Davis Web Developer Xubuntu Technical Lead Xfce core contributor An Ubuntu Member A contributor to several of the core a ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep70-sean-davis-of-xubuntu 0.0ms ID:dd35T0g5 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='205597191' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep69-cosmic-conundrums' data-title='Destination Linux EP69 – Cosmic Conundrums' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep69-cosmic-conundrums">Destination Linux EP69 – Cosmic Conundrums</a></span><span class="factoid duration shadow">1:53:33</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP69.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-05-11T12:05:13Z'>4M ago</time></span><span class="factoid duration shadow">1:53:33</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP69.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:53:33</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 69 Your hosts this week are Rocco, Ryan, Zeb and Michael and this is Destination Linux. What have you been up to this week? Python Dev Kit Humble Bundle Colin from PCTLC video on Pop!_OS Shoutout English Bob Distro News Pop!_OS 18.04 Released Fedora 28 Comes With New Software Modularity Additional Info KaOS Celebrates 5 Years ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep69-cosmic-conundrums 0.0ms ID:djq5jf50 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='205022833' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep68-ubuntu-live' data-title='Destination Linux EP68 – Ubuntu Live!' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep68-ubuntu-live">Destination Linux EP68 – Ubuntu Live!</a></span><span class="factoid duration shadow">1:24:42</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP68.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-05-04T12:03:23Z'>4M ago</time></span><span class="factoid duration shadow">1:24:42</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP68.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:24:42</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 68 Your hosts this week are Rocco, Ryan, and Michael and this is Destination Linux. Show Changes Take 2: No paywall You still get the podcast however you want it and have been getting it before We’re moving the recordings to Sunday We’re going LIVE Podcast will come out on Fridays instead of Monday is the only real change Sho ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep68-ubuntu-live 0.0ms ID:8iAkfKfC -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='204295809' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep67-martin-wimpress-of-ubuntu-mate' data-title='Destination Linux EP67 – Martin Wimpress of Ubuntu Mate' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep67-martin-wimpress-of-ubuntu-mate">Destination Linux EP67 – Martin Wimpress of Ubuntu Mate</a></span><span class="factoid duration shadow">2:24:17</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP67.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-04-27T12:05:45Z'>4M ago</time></span><span class="factoid duration shadow">2:24:17</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP67.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">2:24:17</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 67 of Destination Linux for 27th April 2018 Today we have Martin Wimpress of Ubuntu Mate. Wimpress Website Mate Website Twitter Mate Manifesto Ubuntu Mate + Entroware Entroware Computers Admin Patreon Liberapay Destination Linux Apparel Destination Linux Youtube Where Can You Find Us This Week Rocco can be found at www.bigdad ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep67-martin-wimpress-of-ubuntu-mate 0.01ms ID:ulmhmyoe -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='203926402' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-update' data-title='Destination Linux Update' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-update">Destination Linux Update</a></span><span class="factoid duration shadow">7:15</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxUpdate.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-04-23T12:05:04Z'>5M ago</time></span><span class="factoid duration shadow">7:15</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxUpdate.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">7:15</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>This will be a short discussion on some changes occurring that we think everyone is going to enjoy. Why the change? Scheduling for all four hosts Reaching a broader audience with Linux Providing a more interactive show What is Changing The next stop on our Journey for Destination Linux is Twitch! . . . and YouTube live. We hope this brings a la ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-update 0.0ms ID:uOJ1GOa1 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='203392646' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep66-christel-dahlskjaer-of-pia' data-title='Destination Linux EP66 – Christel Dahlskjaer of PIA' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep66-christel-dahlskjaer-of-pia">Destination Linux EP66 – Christel Dahlskjaer of PIA</a></span><span class="factoid duration shadow">1:21:48</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP66.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-04-16T12:05:10Z'>5M ago</time></span><span class="factoid duration shadow">1:21:48</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP66.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:21:48</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 66 Today we have a special guest Christel Dahlskjaer Twitter Blog Hacker Public Radio Interview Upcoming Freenode Live Conference PIA announces it’s going open source PIA Announces Platinum Sponsorship of GUADEC 2016 – The GNOME Conference Private Internet Access and Digital Rights Activism Admin Patreon Liberapay Destination ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep66-christel-dahlskjaer-of-pia 0.0ms ID:lDykPTvV -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='202865582' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep65-artyom-zorin-of-zorinos' data-title='Destination Linux EP65 – Artyom Zorin of ZorinOS' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep65-artyom-zorin-of-zorinos">Destination Linux EP65 – Artyom Zorin of ZorinOS</a></span><span class="factoid duration shadow">1:05:51</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP65.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-04-09T12:05:08Z'>5M ago</time></span><span class="factoid duration shadow">1:05:51</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP65.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:05:51</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 65 of Destination Linux Today we have Artyom Zorin on the show. Twitter ZorinOS Blog Google Plus ZorinOS Website Mission Statement Another Interview Vicenza Italy switches to ZorinOS ITSFOSS interview Admin Patreon Liberapay Destination Linux Apparel Destination Linux Youtube Where Can You Find Us This Week Rocco can be found ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep65-artyom-zorin-of-zorinos 0.0ms ID:MRGVVjBe -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='202298350' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep64-neil-mcgovern-of-gnome' data-title='Destination Linux EP64 – Neil McGovern of Gnome' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep64-neil-mcgovern-of-gnome">Destination Linux EP64 – Neil McGovern of Gnome</a></span><span class="factoid duration shadow">1:36:41</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP64.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-04-02T12:05:13Z'>5M ago</time></span><span class="factoid duration shadow">1:36:41</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP64.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:36:41</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 64 of Destination Linux Your hosts this week are Rocco, Ryan, and Michael and this is Destination Linux. This week we are missing our partner in crime PZ. Today we have Executive Director of the Gnome foundation, Neil McGovern on the show Press Release Gnome GNOME 2020 and beyond Twitter Linkedin.com Executive Director of GNO ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep64-neil-mcgovern-of-gnome 0.0ms ID:kBJFuzko -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='201787914' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep63-distro-royale' data-title='Destination Linux EP63 – Distro Royale' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep63-distro-royale">Destination Linux EP63 – Distro Royale</a></span><span class="factoid duration shadow">1:33:06</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP63.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-03-26T12:05:00Z'>6M ago</time></span><span class="factoid duration shadow">1:33:06</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP63.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:33:06</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 63 Your hosts this week are Rocco, Ryan, Zeb and Michael and this is Destination Linux. Show Note Links Shoutout Karl Schneider – who provides awesome artwork for the Linux Community Distro News Ubuntu Mate 18.04 New Layout Antix 17.1 Released Zorin OS 12.3 Released Zorin OS Blog LG Open Sources webOS Linux Mint Is Slow But W ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep63-distro-royale 0.0ms ID:jCeiCMGe -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='201093697' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep62-daniel-fore-of-elementary' data-title='Destination Linux EP62 – Daniel Foré of Elementary' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep62-daniel-fore-of-elementary">Destination Linux EP62 – Daniel Foré of Elementary</a></span><span class="factoid duration shadow">1:35:23</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP62.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-03-19T12:05:27Z'>6M ago</time></span><span class="factoid duration shadow">1:35:23</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP62.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:35:23</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 62 Your host’s this week are Rocco, Ryan, Zeb and Michael and this is Destination Linux. Today we have a special guest, that we’re so excited to talk with. Here with us is Daniel Fore of Elementary OS. Daniel Fore Personal Website SoundCloud Music Twitter Github Google+ Instagram Dribble Twitch Nerd Continuity Interview Eleme ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep62-daniel-fore-of-elementary 0.0ms ID:S5uiTvkz -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='200423506' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep61-simon-quigley-of-lubuntu' data-title='Destination Linux EP61 – Simon Quigley of Lubuntu' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep61-simon-quigley-of-lubuntu">Destination Linux EP61 – Simon Quigley of Lubuntu</a></span><span class="factoid duration shadow">1:27:27</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP61.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-03-12T12:05:29Z'>6M ago</time></span><span class="factoid duration shadow">1:27:27</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP61.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:27:27</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 61 for 3-12-18 You’re hosts are Rocco, Ryan, Zeb and Michael and this is Destination Linux. Today our special guest is Simon Quigley Currently Lubuntu Release Manager Master of the Universe (Ubuntu Developer) Ubuntu Membership Board Member Ubuntu Member Debian/Ubuntu Qt Team Member Kubuntu Ninja/Member Lubuntu Next Distro New ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep61-simon-quigley-of-lubuntu 0.0ms ID:DFg2sX0I -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='199490257' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep60-gnomeward-bound' data-title='Destination Linux EP60 – GNOMEward Bound' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep60-gnomeward-bound">Destination Linux EP60 – GNOMEward Bound</a></span><span class="factoid duration shadow">1:54:37</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP60.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-03-05T13:05:40Z'>6M ago</time></span><span class="factoid duration shadow">1:54:37</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP60.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:54:37</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 60 for 3-2-18 Your hosts this week are Rocco, Ryan, Zeb and Michael and this is Destination Linux. Distro News Archlabs Linux Goes 2018.2 In Its Latest Release Archmerge Finally Makes It On Distrowatch Archmerge Rebrands itself into ArcoLinux Erik Dubois youtube video explaining everything SwagArch 18.03 Released Ubuntu Relea ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep60-gnomeward-bound 0.0ms ID:khrJmnZI -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='198728441' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep59-nostalgia-dogifesto' data-title='Destination Linux EP59 – Nostalgia Dogifesto' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep59-nostalgia-dogifesto">Destination Linux EP59 – Nostalgia Dogifesto</a></span><span class="factoid duration shadow">1:49:51</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP59.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-02-26T13:05:31Z'>6M ago</time></span><span class="factoid duration shadow">1:49:51</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP59.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:49:51</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 59 for 2-26-18 Your hosts this week are Rocco, Ryan, Zeb and Michael and this is Destination Linux. This week we cover Ubuntu Adds Minimal Installation Option 18.04 Users Upgrading can Opt-In instead of Opt-Out for data collection Fossbytes article OMGUbuntu Article Plasma and Solus 4 Updates Plasma – The road to perfection i ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep59-nostalgia-dogifesto 0.0ms ID:NnMYSgqQ -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='198297495' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep58-224-sudo-apt-update' data-title='Destination Linux EP58 | 2+2=4 sudo apt update' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep58-224-sudo-apt-update">Destination Linux EP58 | 2+2=4 sudo apt update</a></span><span class="factoid duration shadow">1:58:57</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP58.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-02-19T13:05:15Z'>7M ago</time></span><span class="factoid duration shadow">1:58:57</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP58.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:58:57</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 58 of Destination Linux for 2-19-18 We are your hosts, Rocco, Ryan, Zeb and Michael Endless OS Released Linux Lite 3.8 Released Ubuntu Wants To Be Your Valentine App popularity in Discover This week in Discover, part 5 Hiding Neon LTS Edition KDE Plasma No Longer Vulnerable To USB Attacks Windows 10 Adds More WSL Features Nee ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep58-224-sudo-apt-update 0.0ms ID:FVlCYn0A -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='197928025' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep57-the-producer-remix-or-respin' data-title='Destination Linux EP57 – The Producer Remix or Respin?' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep57-the-producer-remix-or-respin">Destination Linux EP57 – The Producer Remix or Respin?</a></span><span class="factoid duration shadow">1:56:15</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP57.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-02-12T13:05:33Z'>7M ago</time></span><span class="factoid duration shadow">1:56:15</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP57.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:56:15</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 57 of Destination Linux for 2-12-18 I’m Rocco and “I’m Ryan” and this is Destination Linux. Joining us this week is Zeb “PZ” or “Producer Zeb” and Michael Tunnell of tuxdigital.com also known in some corners as “Producer Michael” News Peppermint 8 Respin 2 Released What’s Coming In Elementary OS Juno Elementary OS Juno will b ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep57-the-producer-remix-or-respin 0.0ms ID:ltVQgaf6 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='197522408' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep56-erik-dubois-of-archmerge' data-title='Destination Linux EP56 – Erik Dubois of ArchMerge' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep56-erik-dubois-of-archmerge">Destination Linux EP56 – Erik Dubois of ArchMerge</a></span><span class="factoid duration shadow">1:03:56</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP56.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-02-05T13:05:15Z'>7M ago</time></span><span class="factoid duration shadow">1:03:56</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP56.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:03:56</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 56 of Destination Linux for 2-05-18 In today’s episode, our special guest is Erik Dubois from Archmerge ArchMerge ArchMerge Info Erik’s Website Twitter Youtube Facebook Google Plus Deviant Art Instagram Nvidia proprietary drivers Install on ArchMerge Admin Patreon Liberapay Destination Linux Apparel Where Can You Find Us This ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep56-erik-dubois-of-archmerge 0.0ms ID:HMDZSXBN -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='197067414' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep55-goobuntu-meh' data-title='Destination Linux EP55 – Goobuntu “Meh”' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep55-goobuntu-meh">Destination Linux EP55 – Goobuntu “Meh”</a></span><span class="factoid duration shadow">1:24:49</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP55.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-01-29T13:05:53Z'>7M ago</time></span><span class="factoid duration shadow">1:24:49</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP55.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:24:49</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 55 of Destination Linux for 1-29-18 Ubuntu 18.04 LTS Is Switching Back To Xorg Debian Is New Choice For Google In-House Distro KDE Plasma Committed To Desktop Icons KDE Plasma Tips and Tricks Pop_OS! Review Are Linux GUI Software Centers Any Good? Intel Graphics On Ubuntu: GNOME vs. KDE vs. Xfce vs. Unity vs. LXDE Easier Over ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep55-goobuntu-meh 0.01ms ID:aC5hfWZw -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='196509846' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep54-sriram-ramkrishna-of-system76' data-title='Destination Linux EP54 – Sriram Ramkrishna of System76' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep54-sriram-ramkrishna-of-system76">Destination Linux EP54 – Sriram Ramkrishna of System76</a></span><span class="factoid duration shadow">1:02:01</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP54.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-01-22T13:05:20Z'>8M ago</time></span><span class="factoid duration shadow">1:02:01</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP54.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:02:01</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 54 of Destination Linux for 01-22-18 I’m Rocco and “I’m Ryan” and this is Destination Linux with Sriram Ramkrishna sri@system76.com Twitter @sramkrishna Mastodon @sri@mastodon.cloud New Community manager since September 2017 Worked for Intel for 20 years with the “Open Source Technology Center (OTC) group” Joined the Gnome pr ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep54-sriram-ramkrishna-of-system76 0.0ms ID:lvlKnK74 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='195926872' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep53-podcast-meltdown' data-title='Destination Linux EP53 – Podcast Meltdown' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep53-podcast-meltdown">Destination Linux EP53 – Podcast Meltdown</a></span><span class="factoid duration shadow">1:44:38</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP53.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-01-15T13:00:11Z'>8M ago</time></span><span class="factoid duration shadow">1:44:38</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP53.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:44:38</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 53 of Destination Linux for 015-18 I’m Rocco and “I’m Ryan” and this is Destination Linux Polishing Discover Center MailSpring Isn’t So Great NEWS Meltdown and Spectre Update Ubuntu Meltdown and Spectre CPU Vulnerabilities: Here’s What You Need to Know Microsoft Halts AMD Meltdown and Spectre Patching Wi-Fi Alliance® introduc ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep53-podcast-meltdown 0.0ms ID:yVPsdKAi -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='195334288' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep52-jonathan-riddell' data-title='Destination Linux EP52 – Jonathan Riddell' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep52-jonathan-riddell">Destination Linux EP52 – Jonathan Riddell</a></span><span class="factoid duration shadow">1:30:27</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP52.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-01-08T13:00:34Z'>8M ago</time></span><span class="factoid duration shadow">1:30:27</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP52.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:30:27</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Jonathan Riddell About Jonathan Canoeist, Quaker and Computer Person. Former developer of Kubuntu The first Ubuntu Core Developer Current developer of KDE Neon Owner of consultancy firm Edinburgh Linux Works with Blue Systems Contributing author to: Linux Desktop Hacks Social Media Twitter Facebook Google Plus Topics KDE KDE Neon KDE Applicatio ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep52-jonathan-riddell 0.01ms ID:QyUOuxLv -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='194857783' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='happy-new-year' data-title='Happy New Year!' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/happy-new-year">Happy New Year!</a></span><span class="factoid duration shadow">0:56</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxHappyNewYear.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2018-01-01T17:10:40Z'>8M ago</time></span><span class="factoid duration shadow">0:56</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxHappyNewYear.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">0:56</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>We just wanted to wish everybody a Happy New Year and say that we did take this week off to spend time with Family but we will be kicking off 2018 on Monday January 8th with Episode 52. We have some exciting guests lined up for 2018 along with Linux &amp; Gaming news so don’t miss and episode! Thank you to each and every one of you who watch on You ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/happy-new-year 0.0ms ID:ieIXkLfg -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='194260416' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep51-2017-finale-2018-predictions' data-title='Destination Linux EP51 – 2017 Finale &amp;amp; 2018 Predictions' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep51-2017-finale-2018-predictions">Destination Linux EP51 – 2017 Finale &amp; 2018 Predictions</a></span><span class="factoid duration shadow">1:52:28</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP51.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-12-25T13:00:50Z'>9M ago</time></span><span class="factoid duration shadow">1:52:28</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP51.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:52:28</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 51 of Destination Linux for 12-25-17 Merry Christmas! News Ubuntu 17.10 Temporarily Pulled Due to Bios Corruption Ubuntu 17.10 Corrupts the BIOS of Some Lenovo Laptops, Respin ISOs Coming Soon Ubuntu.com says “The download of Ubuntu 17.10 is currently discouraged due to an issue on certain Lenovo laptops. Once fixed this down ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep51-2017-finale-2018-predictions 0.0ms ID:tau42Ex0 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='193782763' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep50-stuart-langridge-of-bad-voltage' data-title='Destination Linux EP50 – Stuart Langridge of Bad Voltage' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep50-stuart-langridge-of-bad-voltage">Destination Linux EP50 – Stuart Langridge of Bad Voltage</a></span><span class="factoid duration shadow">2:25:28</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP50.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-12-18T13:00:13Z'>9M ago</time></span><span class="factoid duration shadow">2:25:28</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP50.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">2:25:28</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 50 of Destination Linux for 12-18-17 In today’s episode, we have a special guest who will be joining us to talk and discuss the news. Stuart Langridge Podcaster Developer Github Launchpad Author And also has his own Wikipedia page (impressive) Twitter @sil Mastodon Google + Youtube Channel Kryogenix Well known for Podcasts Fo ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep50-stuart-langridge-of-bad-voltage 0.0ms ID:bPSQmuXi -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='193275009' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep49-rob-collins-of-linux-quest' data-title='Destination Linux EP49 – Rob Collins of Linux Quest' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep49-rob-collins-of-linux-quest">Destination Linux EP49 – Rob Collins of Linux Quest</a></span><span class="factoid duration shadow">1:29:54</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP49.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-12-11T13:00:16Z'>9M ago</time></span><span class="factoid duration shadow">1:29:54</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP49.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:29:54</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 49 of Destination Linux for 12-11-17 Special Guest: Rob Collins Everyone in the Linux community and the developers and organizers did an amazing job. I think we can all agree this has been an amazing year for Linux. Here we pick some of our top picks but that doesn’t mean there weren’t dozens of others we could name. Top Cont ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep49-rob-collins-of-linux-quest 0.0ms ID:HxLZayJm -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='192817928' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep48-liam-dawe-of-gaming-on-linux' data-title='Destination Linux EP48 – Liam Dawe of Gaming on Linux' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep48-liam-dawe-of-gaming-on-linux">Destination Linux EP48 – Liam Dawe of Gaming on Linux</a></span><span class="factoid duration shadow">1:28:20</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP48.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-12-04T13:00:40Z'>9M ago</time></span><span class="factoid duration shadow">1:28:20</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP48.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:28:20</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 48 of Destination Linux for 12-04-17 Special Guest: Liam Dawe of Gaming on Linux GamingOnLinux has no paywalls, no timed articles and those who support you via Paypal or Patreon won’t even have to see ads. Additionally, your site provides its entire source code in true open source fashion. Why was it important for you to make ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep48-liam-dawe-of-gaming-on-linux 0.0ms ID:QIDn0hwL -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='192379622' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep47-dolphin-oracle-of-mx-linux' data-title='Destination Linux EP47 – Dolphin Oracle of MX Linux' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep47-dolphin-oracle-of-mx-linux">Destination Linux EP47 – Dolphin Oracle of MX Linux</a></span><span class="factoid duration shadow">1:13:15</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP47.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-11-27T13:00:59Z'>9M ago</time></span><span class="factoid duration shadow">1:13:15</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP47.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:13:15</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 47 of Destination Linux for 11-27-17 I’m Rocco (and I’m Ryan) and this is Destination Linux Today on the show we have a special guest Dolphin Oracle One of the guys behind MX Linux MX Linux is regularly featured in the top 30 distros on Distrowatch and beloved by many Youtube content creators and users alike. Dolphin has been ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep47-dolphin-oracle-of-mx-linux 0.0ms ID:xQjqxtvf -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='191937487' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep46-alan-pope-of-canonical' data-title='Destination Linux EP46 – Alan Pope of Canonical' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep46-alan-pope-of-canonical">Destination Linux EP46 – Alan Pope of Canonical</a></span><span class="factoid duration shadow">1:38:42</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP46.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-11-20T13:00:19Z'>10M ago</time></span><span class="factoid duration shadow">1:38:42</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP46.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:38:42</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 46 of Destination Linux for 11-20-17 Today on the show we have a special guest Alan Pope (Popey) Recent quote Not Lying!! Google+ Twitter @popey TriggerPope Mastodon Youtube Launchpad Github Ubuntu Member Ubuntu LoCo Member Ubuntu Membership Board Some information on Alan’s Bio Alan has been a Community Manager at Canonical p ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep46-alan-pope-of-canonical 0.0ms ID:CrajhZc1 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='191418889' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep45-sean-davis-of-xubuntu' data-title='Destination Linux EP45 – Sean Davis of Xubuntu' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep45-sean-davis-of-xubuntu">Destination Linux EP45 – Sean Davis of Xubuntu</a></span><span class="factoid duration shadow">53:18</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP45.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-11-13T13:00:16Z'>10M ago</time></span><span class="factoid duration shadow">53:18</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP45.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">53:18</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 45 of Destination Linux for 11-13-17 Today on the show we have a special guest from the Xfce development team Sean Davis Web Developer by day Xubuntu Technical Lead all the time Xfce core contributor An Ubuntu Member A contributor to several of the core applications included with Xubuntu including Catfish File Search Light Lo ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep45-sean-davis-of-xubuntu 0.0ms ID:iZawuclG -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='190964047' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep44-dustin-krysak-of-ubuntu-budgie' data-title='Destination Linux EP44 – Dustin Krysak of Ubuntu Budgie' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep44-dustin-krysak-of-ubuntu-budgie">Destination Linux EP44 – Dustin Krysak of Ubuntu Budgie</a></span><span class="factoid duration shadow">1:32:46</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP44.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-11-06T13:00:56Z'>10M ago</time></span><span class="factoid duration shadow">1:32:46</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP44.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:32:46</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 44 of Destination Linux for 11-06-17 We have some changes we’ve implemented this week: Our producer Zebe is here with us for the first week. He will helping to manage our Patrons who have the opportunity to join the show live while we’re recording. He may jump in from time to time to add commentary or help ask questions from  ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep44-dustin-krysak-of-ubuntu-budgie 0.0ms ID:ODIi7FUV -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='190552043' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep43-noah-j-chelliah' data-title='Destination Linux EP43 – Noah J. Chelliah' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep43-noah-j-chelliah">Destination Linux EP43 – Noah J. Chelliah</a></span><span class="factoid duration shadow">1:28:33</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP43.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-10-30T12:00:40Z'>10M ago</time></span><span class="factoid duration shadow">1:28:33</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP43.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:28:33</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Destination Linux for 10-30-17 This week we will be covering…………. Ubuntu 18.04 LXqt Xubuntu Antix Linux Mint and the latest gaming news But first, we have a viewer email “I bought a second hand hdd from a sale the local school had. It’s a 2tb western digital blue I installed it, got it mounted and used it for about an hour before it  ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep43-noah-j-chelliah 0.0ms ID:9x9tZibt -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='190047433' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep42-unpolished-raw-difficult' data-title='Destination Linux EP42 – Unpolished, Raw &amp;amp; Difficult' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep42-unpolished-raw-difficult">Destination Linux EP42 – Unpolished, Raw &amp; Difficult</a></span><span class="factoid duration shadow">1:16:36</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP42.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-10-23T12:00:54Z'>11M ago</time></span><span class="factoid duration shadow">1:16:36</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP42.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:16:36</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Destination Linux Episode 42 – Unpolished, Raw &amp; Difficult News Microsoft has already fixed the Wi-Fi attack vulnerability Krack Attack Manjaro, Ubuntu and most all other operating systems have been patched. List of some and Another List PureVPN’s ‘non-existent’ logs used to track, arrest alleged internet stalker Did PureVPN Cross a  ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep42-unpolished-raw-difficult 0.0ms ID:5DWnyi8E -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='189560761' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep41-aiming-at-goals' data-title='Destination Linux EP41 – Aiming at Goals' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep41-aiming-at-goals">Destination Linux EP41 – Aiming at Goals</a></span><span class="factoid duration shadow">1:02:55</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP41.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-10-16T12:00:39Z'>11M ago</time></span><span class="factoid duration shadow">1:02:55</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP41.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:02:55</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Intro: Welcome to episode 41 of Destination Linux AIM Shutdown: AOL Instant Messenger alternatives Purism Meets Its $1.5 Million Goal for Security Focused Librem 5 Smartphone One Week After Surging Past the 50% Mark KDE Plasma 5.11 Officially Released With Vault, Better Wayland &amp; More Official Announcement Ubuntu 17.10 New Features, Release Dat ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep41-aiming-at-goals 0.0ms ID:Ll2RQUC1 -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='189090221' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep40-michael-larabel-of-phoronix' data-title='Destination Linux EP40 – Michael Larabel of Phoronix' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep40-michael-larabel-of-phoronix">Destination Linux EP40 – Michael Larabel of Phoronix</a></span><span class="factoid duration shadow">1:12:19</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP40.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-10-09T12:00:37Z'>11M ago</time></span><span class="factoid duration shadow">1:12:19</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP40.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:12:19</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 40 of Destination Linux for 10/09/17 Interview with Michael Larabel Michael Larabel is an American entrepreneur, software engineer, and technology analyst. Michael is the founder of Phoronix Media, an Internet media company that has become the leader in providing original Linux hardware content, performance benchmarking and g ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep40-michael-larabel-of-phoronix 0.0ms ID:xYRKPOOj -->
<div class='active episode micro paused record' data-color='#0e0c58' data-id='188458628' data-remote='true' data-series-access='public' data-series-id='1443502' data-series-slug='destination-linux-1443502' data-slug='destination-linux-ep39-the-bit-you-should-read' data-title='Destination Linux EP39 – The Bit You Should Read' data-type='html' itemscope='itemscope' itemtype='http://schema.org/BlogPost'>
<div class='divider'>&nbsp;</div>
<div class='headline'>
<a data-type="html" data-remote="true" href="/series/1443502"><div class="image placeholdered " style="background-color: #8d6e63;"><div class="initial">D</div><div class="title">Destination Linux</div><i class="fa fa-microphone icon"></i><img data-sizes="auto" data-srcset="https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/32.png 32w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/64.png 64w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png 128w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/256.png 256w, https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png 512w" class="lazyload " onload="U.cleanImage(this)" onerror="this.parentNode.removeChild(this);" /><img src="/static/images/128pixel.png" /></div></a>
<div class='info' data-remote='true' data-type='html'>
<div class='corner-indicator'>
<i class="fa fa-thumb-tack rotate45"></i>
</div>
<div class='info-top'>
<div class='title'>
<div class='span index'>1</div><span><a data-type="html" data-remote="true" href="/series/destination-linux-1443502/destination-linux-ep39-the-bit-you-should-read">Destination Linux EP39 – The Bit You Should Read</a></span><span class="factoid duration shadow">1:22:32</span>
</div>
<a class='action info-right normal playable round-button' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP39.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

</div>
<div class='info-bottom'>
<span class='info-left'>
<span class="factoid published-at"><time class='timeago' datetime='2017-10-02T12:00:02Z'>11M ago</time></span><span class="factoid duration shadow">1:22:32</span>
<span class='actions'>
<a class='action normal playable primary-action round-button shadow' data-handled='true' href='http://podtrac.com/pts/redirect.mp3/destinationlinux.org/media/DestinationLinuxEP39.mp3'>
<div class='shape'></div>
<i class="fa fa-play play-icon icon"></i>
<i class="fa fa-pause pause-icon icon"></i>
</a>

<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined play-later' data-action='play-later'>
<span class='icon'>+</span>
<span class='label'>Play Later</span>
</div>
<div class='inlined un-play-later' data-action='un-play-later'>
<span class='icon'><i class="fa fa-check"></i></span>
<span class='label'>Play Later</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-action='play-later' data-handled='true'>
<div class='inlined select' data-action='select'>
<span class='icon'>+</span>
<span class='label'>Lists</span>
</div>
</a>
<a class='normal action secondary-action shadow' data-handled='true'>
<div class='inlined like' data-action='like'>
<span class='icon'><i class="fa fa-heart-o"></i></span>
<span class='label'>Like</span>
</div>
<div class='inlined un-like' data-action='un-like'>
<span class='icon'><i class="fa fa-heart"></i></span>
<span class='label'>Liked</span>
</div>
</a>

<span class='menu-launcher' data-handled='true'><i></i><i></i><i></i></span>
</span>
</span>
<span class='info-right'>
<span class="factoid duration">1:22:32</span>
</span>
</div>
</div>
<div class='rank-handle' data-handled='true'>
<i class="fa fa-bars"></i>
</div>
<div class='headline-divider'>&nbsp;</div>
</div>
<div class='description prose'>
<div class='content'>
<div class='content-main'>Welcome to Episode 39 of Destination Linux for 10/02/17 Correction from last week Just to set things straight, ArchMerge is a separate project from ArchLabs with a completely separate team. There is no collaboration between ArchLabs and ArchMerge and they have a completely different vision about a distro. They each go their own way. I apologize ...…</div>
</div>
</div>
</div>
<!-- [2018-09-10T06:45:52+00:00] [frag micro] MISS /series/destination-linux-1443502/destination-linux-ep39-the-bit-you-should-read 0.0ms ID:seqsCR7j -->


<div class='clearance'>&nbsp;</div>
</div>
</main>
<footer>
<div class='content'>Loading &hellip;</div>
</footer>
</section>



</div>
<div class='col-md-3 span-extra'>
<div class='content-fallback'>
<div class='when-fat'>
<h3>Welcome to Player FM</h3>
<p>What if radio played only the shows you care about, when you want? Player FM is scanning the web for high-quality podcast content right now. Try us out on any web browser &mdash; desktop, mobile, or tablet.</p>
</div>
<div class='when-thin'>
<p>&nbsp;</p>
</div>
</div>
<div class='when-guest'>
<section class='box box-em mobile-promo when-medium-or-big'>
<h3>Take it with you</h3>
<a class='play-link' href='https://play.google.com/store/apps/details?id=fm.player'>
<a href="https://play.google.com/store/apps/details?id=fm.player"><img alt="Get it on Google Play" src="https://player.fm/assets/promos/darkplay-172x60-e7c80b68ae186170def9ce02a33531dcb6b7104e1e5c402e0282441e513c8c55.png" /><div class='message'>Start listening to <b>Destination Linux</b> on your phone today with Player FM's free Android app. You can sync with your account with this website too.</div></a>
</a>
<hr>
<div class='app-reviews'>
<div class='app-review'>
<div class='quote'>Guides you to smart, interesting podcasts based on category, channel, or even specific topics</div>
<a href='http://lifehacker.com/player-fm-finds-great-new-podcasts-on-almost-any-topic-493101906'>
<img alt="Lifehacker" class="logo" src="https://player.fm/assets/logos/others/lifehacker-d4d6a4039c044fc350e69b3b54129aadcc948979782a9b4d2f8eae70f661148a.png" />
</a>
</div>
<p></p>
<div class='app-review'>
<div class='quote'>Right from the start, I found the experience of using Player FM enjoyable &hellip; I’m actually rather surprised this app is free.</div>
<a href='http://www.tested.com/tech/android/455298-google-play-app-roundup-draft/'>
<img alt="Tested" class="logo" src="https://player.fm/assets/logos/others/tested-82e1bb00ec952755cf30380838402bc0abb273bf6cf9777ac58b060d6927b148.png" />
</a>
</div>
<p></p>
<div class='app-review'>
<div class='quote'>Looking for a high-quality podcasts app on Android? Player FM might just be it.</div>
<a href='http://www.guardian.co.uk/technology/appsblog/2013/may/03/best-android-apps-angry-birds-friends'>
<img alt="Guardian" class="logo" src="https://player.fm/assets/logos/others/guardian-720dab061f00ab3dd99648d44943aaf14f990da1b075c7022928406ae263ad69.png" />
</a>
</div>
<p></p>
<div class='app-review'>
<div class='quote'>Player FM isn’t just about looks: What sets the app apart from other podcasting applications is its emphasis on discovery.</div>
<a href='http://gigaom.com/2013/04/28/android-podcast-app-review-player-fm/'>
<img alt="GigaOM" class="logo" src="https://player.fm/assets/logos/others/gigaom-44f441131638761341a9f5f2bf20d4992d6ddb50c946cbb6d9bd1a9875663331.png" />
</a>
</div>
<p></p>
<hr>
<p>Google Play reviews:</p>
<div class='play-reviews'>
<span class='play-review'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i> <em>&quot;THE best podcast/netcast app. Brilliantly useful, fantastically intuitive, beautiful UI. Developers constantly update and improve. No other podcast/netcast app comes close.&quot;</span></em><br/><br/>
<span class='play-review'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i> <em>&quot;Excellent app. Easy and intuitive to use. New features frequently added. Just what you need. Not what you don't. Programmer gives this app a lot of love and attention and it shows.&quot;</span></em><br/><br/>
<span class='play-review'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i> <em>&quot;Store house of knowledge&quot;</span></em><br/><br/>
<span class='play-review'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i> <em>&quot;Thank you for giving me a beautiful, podcast streaming app with a great library&quot;</span></em><br/><br/>
<span class='play-review'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i> <em>&quot;Love the offline function&quot;</span></em><br/><br/>
<span class='play-review'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i> <em>&quot;This is "the" way to handle your podcast subscriptions. It's also a great way to discover new podcasts.&quot;</span></em><br/><br/>
<span class='play-review'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i> <em>&quot;It's perfect. So easy to find shows to follow. Six stars for Chromecast support.&quot;</span></em><br/><br/>
</div>
</div>
</hr>
</section>

<p></p>
</div>

<div class='content-extra'>
<a class="normal blatant" data-type="html" data-remote="true" href="/">Listen to 300+ topics</a>
</div>

</div>
</div>
</div>
</div>
<script class='series-model' type='x-deferred-script'>{"type":"series","id":1443502,"slug":"destination-linux-1443502","access":"public","url":"https://destinationlinux.org/feed/mp3/","author":"Destination Linux","updatedAt":1536149632,"descriptionFingerprint":"1sGHwWvJCqXSa3l2irHHxUgO284AKVkOVQIHbG8Wg_U","title":"Destination Linux","home":"https://destinationlinux.org","imageURL":"http://destinationlinux.org/wp-content/uploads/powerpress/DestinationLinux-Logo-1440-Itunes-Black.png","fetch":{"status":"ok","confidence":3},"fetchStatus":"ok","lookup":"https://player.fm/series/1443502.json","latestLookup":"https://player.fm/series/1443502/at/1536149632.json","share":"https://player.fm/series/destination-linux-1443502","stats":{"numberOfSubscriptions":59,"numberOfEpisodes":88,"averageDuration":5320,"averageInterval":595910,"earliestPublishedAt":1491237633,"latestPublishedAt":1536145204,"shortTrend":0.172792},"tags":[{"type":"tag","title":"Tech","sources":["categories"]}],"image":{"type":"image","id":13348918,"url":"http://destinationlinux.org/wp-content/uploads/powerpress/DestinationLinux-Logo-1440-Itunes-Black.png","urlBase":"https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx","palette":["0e0c58","fab800"],"suffix":"png"},"description":"A podcast made by people who love running Linux.","versionInfo":"1.1.0"}</script>
<meta content='music.song' property='og:type'>
<meta content='https://unicorn_server/episodes/destination-linux-1443502.216257504' property='og:url'>
<meta content='Destination Linux EP86 – Interview with Matthew Miller of Fedora' property='og:title'>
<meta content='&lt;p&gt;In this special episode of Destination Linux, we have an in-depth interview with Matthew Miller of Fedora. We are big fans of Fedora and Red Hat, especially Ryan :), so we are really excited about this episode!&lt;/p&gt;&lt;p&gt;If you’ve never seen an interview episode of Destination Linux then you are in for a treat! Our in-depth interviews are totally unique because we dedicate the entire show to the interview so instead of 5-10 minutes, our interviews can last over an hour since we cover all of the questions we can think of. &lt;img src=&quot;https://s.w.org/images/core/emoji/11/72x72/1f642.png&quot; alt=&quot;🙂&quot;&gt;&lt;/p&gt;&lt;p&gt;We also ask our Patrons to submit questions for our interview guests so if you’d like to ask questions to our next guest then please go to &lt;a href=&quot;https://destinationlinux.org/patreon&quot;&gt;https://destinationlinux.org/patreon&lt;/a&gt; to become a Patron. &lt;img src=&quot;https://s.w.org/images/core/emoji/11/72x72/1f642.png&quot; alt=&quot;🙂&quot;&gt;&lt;/p&gt;&lt;p&gt;Quick Links:&lt;br&gt;Ryan, aka DasGeek = &lt;a href=&quot;https://dasgeekcommunity.com&quot;&gt;https://dasgeekcommunity.com&lt;/a&gt;&lt;br&gt;Michael, with TuxDigital = &lt;a href=&quot;https://tuxdigital.com&quot;&gt;https://tuxdigital.com&lt;/a&gt;&lt;br&gt;Zeb, aka Zebedeeboss = &lt;a href=&quot;https://youtube.com/zebedeeboss&quot;&gt;https://youtube.com/zebedeeboss&lt;/a&gt;&lt;/p&gt;&lt;p&gt;Want to Support the Show?&lt;br&gt;Support on &lt;a href=&quot;https://destinationlinux.org/patreon&quot;&gt;Patreon&lt;/a&gt;&lt;br&gt;Order Destination Linux &lt;a href=&quot;https://teespring.com/destinationlinuxpodcast&quot;&gt;Apparel&lt;/a&gt;&lt;/p&gt;&lt;p&gt;Want to follow the show and hosts on social media?&lt;br&gt;You can find all of our...&lt;/p&gt;' property='og:description'>
<meta content='https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/128.png' property='og:image'>
<meta content='https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/512.png' property='og:image'>
<meta content='https://cdn1.player.fm/images/13348918/series/CHf9LQwUE9WMoHIx/1024.png' property='og:image'>
<meta content='' property='og:audio'>
<meta content='mp3' property='og:audio:type'>
<meta content='Destination Linux' property='og:site_name'>
<meta content='2018-09-05T11:00:04Z' property='og:updated_time'>
<meta content='https://destinationlinux.org/episode-86-interview-with-matthew-miller-of-fedora/' property='og:see_also'>
<meta content='1:42:59' property='music:duration'>


<!-- [2018-09-10T06:45:52+00:00] [frag series] HIT /series/destination-linux-1443502/destination-linux-ep86-interview-with-matthew-miller-of-fedora 0.48ms ID:U3HR5Tsn -->

</div>
<div class='sidebar'></div>
<div class='footer'>
<div class='miniplayer-wrapper'>
<div class='miniplayer episode'>
<div class='progress-wrapper'>
<div class='progress-base'>
<div class='progress-played'></div>
<div class='progress-handle'></div>
<div class='progress-buffer'></div>
<div class='progress-preview'></div>
</div>
</div>
<a class='thumb' data-remote='true' href='#'>
<img src=''>
</a>
<span class='play-controls'>
<div class='playpause'>
<div class='left-divider'></div>
<button class='control pause'><i class="fa fa-pause"></i></button>
<button class='control play'><i class="fa fa-play"></i></button>
</div>
<div class='main-controls'>
<div class='left-divider'></div>
<span class='control-pair skipping-pair'>
<button class='control fast-backward'><i class="fa fa-fast-backward"></i></button>
<button class='control fast-forward'><i class="fa fa-fast-forward"></i></button>
</span>
<span class='control-pair jumping-pair'>
<button class='control backward'><i class="fa fa-undo"></i></button>
<button class='control forward'><i class="fa fa-undo fa-flip-horizontal"></i></button>
</span>
<span class='overflow'>
<span class='control'><i class="fa fa-ellipsis-h"></i></span>
<div class='miniplayer-overflow'>
<div class='tail'></div>
<section class='settings'>
<div class='tabs'>
<div class='global-tab tab active' data-tab='global'>
<div class='title'>Speed</div>
</div>
<div class='series-tab tab' data-tab='series'>
<div class='title'><i class="fa fa-check-circle"></i> Series preference</div>
</div>
</div>
<div class='panes'>
<div class='active global-pane incrementable pane speed'>
<div class='dec'><i class="fa fa-minus"></i></div>
<div class='inc'><i class="fa fa-plus"></i></div>
<div class='current'>
<i class="fa fa-tachometer"></i>
<span class='val'>1</span><span>x</span></div>
</div>

<div class='incrementable pane series-pane speed'>
<div class='dec'><i class="fa fa-minus"></i></div>
<div class='inc'><i class="fa fa-plus"></i></div>
<div class='current'>
<i class="fa fa-tachometer"></i>
<span class='val'>1</span><span>x</span></div>
</div>

</div>
</section>
<section class='volume'>
<div class='tabs'>
<div class='volume tab active'>
<div class='title'>Volume</div>
</div>
</div>
<div class='volume incrementable pane active'>
<div class='dec'><i class="fa fa-minus"></i></div>
<div class='inc'><i class="fa fa-plus"></i></div>
<div class='current'>
<i class="fa fa-volume-up volume-on"></i>
<i class="fa fa-volume-off volume-off"></i>
<span class='val'>100%</span>
</div>
</div>
</section>
<section class='actions'>
<span class='share action' title='Share'><i class="fa fa-share"></i></span>
<span class='like action'><i class="fa fa-heart-o"></i></span>
<span class='un-like action'><i class="fa fa-heart"></i></span>
<span class='add-bookmark action' title='Add to bookmark'><i class="fa fa-bookmark-o"></i></span>
<span class='add-to-playlist action' title='Add to playlist'><i class="fa fa-list"></i></span>
<span class='mark-played action' title='Mark played'>
<i class="fa fa-check"></i>
<i class="fa fa-forward"></i>
</span>
</section>
</div>

</span>
</div>
<span class='time-wrapper'>
<div class='left-divider'></div>
<span class='time'>
<span class='time-elapsed'></span>
<span class='time-divider'>/</span>
<span class='time-remaining'></span>
</span>
</span>
</span>
<span class='link info' href='/docs/seek_problem'><i class="fa fa-info-sign"></i></span>

<div class='title'>
<a class='current-series-link' data-remote='true' href='#'></a>
<br>
<a class='current-episode-link' data-remote='true' href='#'></a>
</div>
</div>
</div>

<div class='bottom-promo open-in-app-promo'>
<button>
<div class='icon'>★</div>
<span class='button-label'>Continue</span>
</button>
<div class='tagline'>
Player FM for Android &mdash; Download podcasts free
</div>
<div class='close-wrapper'>
<div class='close-promo'>
&times;
</div>
</div>
</div>

</div>
<div class='popup-menu-wrapper'>
<div class='popup-menu'></div>
</div>

<script type='x-template' id='subscriptionTemplate'>
  <div class='btns'></div>
  <div class='channel-chooser'></div>
</script>

<script type='x-template' id='guestSubscriptionTemplate'>
  <div class='when-before-action subscribe btn btn-default iconized'>
    <span class='btn-label'><i class="fa fa-plus"></i><span class='action'><span class='when-small action'>Sub</span><span class='when-medium-or-big action'>Subscribe</span></span></span>
  </div>
  <div class='launches-connect when-hovered subscribe btn btn-default iconized' title='Signup or log in to build your own customized channel'>
    <span class='btn-label'><i class="fa fa-key"></i><span class='action'>Sign Up</span></span>
  </div>
</script>

<script type='x-template' id='subscribedButtonsTemplate'>
  <div class='when-after-action btn btn-info'><i class="fa fa-check"></i><span class='action'>Now subscribed</span></div>
  <div class='when-before-action btn btn-subscribed'><i class="fa fa-check"></i><span class='when-small action'>Sub</span><span class='when-medium-or-big action'>Subscribed</span></div>
  <div class='when-hovered unsubscribe btn btn-subscription-hovered iconized' title='Remove <%= seriesTitle %> from <%= currentUser.primeChannel.title %>'>
    <% if (currentUser.subscriptionChannels.length > 1) { %>
        <div class='choose-channel'><i class="fa fa-chevron-down"></i></div>
    <% } %>
        <span class='btn-label'><i class="fa fa-times"></i><span class='action'>Remove</span></span>
  </div>
</script>

<script type='x-template' id='unsubscribedButtonsTemplate'>
  <div class='when-after-action btn btn-default'>Now unsubscribed</div>
  <div class='when-before-action subscribe btn btn-default iconized'>
    <% if (currentUser.subscriptionChannels.length > 1) { %>
        <div class='choose-channel'><i class="fa fa-chevron-down"></i></div>
    <% } %>
    <span class='btn-label'><i class="fa fa-plus"></i><i class="fa fa-exclamation-sign"></i><span class='when-small action'>Sub</span><span class='when-medium-or-big action'>Subscribe</span></span>
  </div>
  <div class='when-hovered subscribe btn iconized btn-subscription-hovered' title='Add <%= seriesTitle %> to <%= currentUser.primeChannel.title %>'>
    <% if (currentUser.subscriptionChannels.length > 1) { %>
        <div class='choose-channel'><i class="fa fa-chevron-down"></i></div>
    <% } %>
  <span class='btn-label'><i class="fa fa-plus"></i><i class="fa fa-exclamation-sign"></i><span class='action'><span class='when-small action'>Sub</span><span class='when-medium-or-big action'>Subscribe</span></span></span>
  </div>
</script>

<script type='x-template' id='channelChooserTemplate'>
  <div class='channels'>
    <% _(channels).each(function(channel) { %>
      <div class='channel-option' data-id='<%= channel.id %>'><%= channel.title %></div>
    <% }); %>
  </div>
</script>

<script type='x-template' id='unfavoritedTemplate'>
  <span class='when-before-action'><i class="fa fa-star-o"></i><span class='prompt'>Favorite</span></span>
  <span class='when-hovered when-left-aligned'><i class="fa fa-star-o"></i><span class='prompt'>Favorite</span></span>
  <span class='when-hovered when-right-aligned'><span class='prompt'>Favorite</span> <i class='fa fa-star-o pseudobutton'></i></span>
</script>

<script type='x-template' id='favoritedTemplate'>
  <span class='when-before-action'><i class="fa fa-star"></i><span class='prompt'>Favorited</span></span>
  <span class='when-hovered when-left-aligned'><i class='fa fa-star pseudobutton'></i><span class='prompt'>Favorited</span></span>
  <span class='when-hovered when-right-aligned'><span class='prompt'>Favorite</span><i class='fa fa-star pseudobutton'></i></span>
</script>

<script type='x-template' id='guestStarredTemplate'>
  <span class='when-before-action'><i class="fa fa-star-o"></i><span class='prompt'>Favorite</span></span>
  <span class='when-hovered when-left-aligned'><i class='fa fa-star-o pseudobutton'></i><span class='prompt' data->Signup to favorite</span></span>
  <span class='when-hovered when-right-aligned'><span class='prompt'>Signup to favorite</span><i class='fa fa-star-o pseudobutton'></i></span>
</script>

<script type='x-template' id='channelListTemplate'>
  <% if (typeof(title)!='undefined') { %>
    <h3><%= title %></h3>
  <% } %>
  <% if (channels.length) { %>
    <div class='channelList inlined'>
      <% _(channels).each(function(channel) { %>
        <div class='channel mini article with-link data-id='<%= channel.id %>'>
          <a href='/<%= channel.owner.name %>/<%= channel.slug %>' data-remote='true' data-type='html' class='link channel-title'><%= channel.title.replace(' ','&nbsp;') %></a>
        </div>
      <% }); %>
    </div>
  <% } else if (typeof(emptyMessage)!='undefined') { %>
    <%= "<p>" + emptyMessage + "</p>" %>
  <% } %>
</script>

<script type='x-template' id='pretend404Template'>
  <div class='container'><div class='row'><div class='col-md-12'><p>&nbsp;</p><div class='card'>
    <h2>Page Not Found</h2>
    <p>
      Sorry, an error occurred on our end. We've logged the error and we'll look into it.
    </p>
    <p>
      <a class='blatant history-back' href="<%= currentURL %>" data-type='html' data-remote='true'>Back to previous page</a>
    </p>
    <p>
      <a class='blatant' href="/" data-type='html' data-remote='true'>Player FM Home</a>
    </p>
  </div></div></div></div>
</script>

<script class='template' id='miniloginRootTemplate' type='x-template'>
<div class='minilogin-root'>
<div class='signup-prompt when-minilogin-is-for-new'>
<%= typeof(signupPrompt)!='undefined' ? signupPrompt : '' %>
</div>
<div class='login-prompt when-minilogin-is-for-existing'>
<%= typeof(loginPrompt)!='undefined' ? loginPrompt : '' %>
</div>
<div class='google connect btn btn-block btn-social btn-google'>
<span class='connect-icon'>
<img class="fa" src="https://player.fm/assets/social-icons/login/google-login-2016-babbdf3b633a028be99e61c9334dc1e79e652322cecfce64838f5f07c6e57a56.svg" alt="Google login 2016" />
</span>
<span class='label'>Connect with Google</span>
</div>
<div class='classic non-btn connect when-minilogin-is-for-new'>
<span>Or <span class='pointer underlined'>create an account with your email</span></span>
</div>
<div class='twitter connect btn btn-block btn-social btn-twitter when-minilogin-is-for-existing'>
<span class='connect-icon fa fa-twitter'></span>
<span class='label'>Connect with Twitter</span>
</div>
<div class='classic connect btn btn-block btn-social btn-envelope-o when-minilogin-is-for-existing'>
<span class='connect-icon fa fa-envelope-o'></span>
<span class='label'>Connect with password</span>
</div>
</div>
</script>
<script class='template' id='socialConnectingTemplate' type='x-template'>
<h3>Connecting to <%= socialNetwork %> &hellip;</h3>
<div class='social-connecting'>
<p>
Please open the popup window. You might need to first allow your browser to pop up windows from this site.
</p>
<br>
</div>
</script>
<script class='template' id='classicLoginTemplate' type='x-template'>
<div class='header-title'>Sign up via email and password</div>
<form data-new-action="/users" data-existing-action="/users/sign_in" novalidate="novalidate" class="simple_form user" enctype="multipart/form-data" action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="C4eD54zAqoxIHqK3XMSWeIwIlmnsEr5um0CPIkLvfkZgHhgHqsaIYfba0Ndy7mtRZq0vvb6FHlhidk7x4sPPzA==" /><div class='error general-errors'></div>
<section>
<div class="form-group email required user_login"><label class="control-label email required login-label email" for="user_login"><abbr title="required">*</abbr> Email</label><input class="form-control string email required" tabindex="2" placeholder="me@example.com" type="email" name="user[login]" id="user_login" /></div>
<div class="form-group password required user_password"><label class="control-label password required" for="user_password"><abbr title="required">*</abbr> Password</label><input value="" class="form-control password required" tabindex="2" placeholder="password" type="password" name="user[password]" id="user_password" /></div>
</section>
<div class='submission'>
<button name="button" type="submit" tabindex="4" class="btn btn-danger"><i class="fa fa-play"></i> Let's Play!
</button></div>
<div class='aux-links'>
<a target="_blank" class="pseudolink blatant when-existing-user" href="/users/password/new">Forgot password?</a>
<div class='when-minilogin-is-for-new'>
<span class='pseudolink underlined switch-newness' data-requested-newness='false'>Switch to login</span>
</div>
<div class='when-minilogin-is-for-existing'>
<span class='pseudolink underlined switch-newness' data-requested-newness='true'>Switch to signup</span>
if you're new to Player FM
</div>
</div>
</form></script>
<script class='template' id='loggingInTemplate' type='x-template'>
<h3>Logging in to Player&nbsp;FM&nbsp;&hellip;</h3>
<p>&nbsp;</p>
</script>
<script class='template' id='signingUpTemplate' type='x-template'>
<h3>Welcome to Player FM!</h3>
<p>Let's do this &hellip;</p>
</script>
<script class='template' id='socialLoginErrorTemplate' type='x-template'>
<h3>Login Problem</h3>
<p>Sorry about this. There was an unexpected error logging in. Please try later.</p>
</script>
<script class='template' id='closeButtonFooterTemplate' type='x-template'>
<button class="btn" data-dismiss="modal" aria-hidden="true">Close</button>
</script>
<div class='preload'>
<img src="https://player.fm/assets/social-icons/login/google-login-02d279ec6bbf27adc3bfdba5fc0942b9b721aa8a024f556c1a649123df98ecf4.gif" alt="Google login" />
<img src="https://player.fm/assets/social-icons/login/twitter-login-26b2465120583c823c81c8a87f93748b902d8809a93a4b7602e84b5cc42b8d55.gif" alt="Twitter login" />
<img src="https://player.fm/assets/social-icons/login/classic-login-210ec635cc1a706c1592e1ca62e88ec339ef274bea3e38ca1ca68ebbd87c4abc.gif" alt="Classic login" />
</div>

<script type='x-template' id='super-channeller-modal-body' />
<div class='sub-channel' id='<%= subChannel.id %>'>
  <% _(superChannels).chain().sortBy(function(c) { return } ).each(function(superchan) { %>
    <% inclusion = superchan.findInclusion(subChannel.id) %>
    <div class='super-channel <%= inclusion ? 'included' : '' %>' id='<%= superchan.id %>'>

      <h4>
        <% checkedStr = inclusion ? 'checked=checked' : '' %>
        <input type='checkbox' class='inclusion' <%= checkedStr %> />
        <label class='title'><%= superchan.title %></label>
      </h4>

      <div class='properties'>
        <span class='property'>
          <label>Public:</label>
          <input type='checkbox' class='publicSubChannel' <%= inclusion && inclusion.publicSubChannel ? 'checked' : ''%>/>
        </span>
        <span class='property'>
          <label>Content source:</label>
          <input type='checkbox' class='contentSource' <%= inclusion && inclusion.contentSource ? 'checked' : ''%> />
        </span>
      </div>

    </div>

  <% }); %>
</div>
</script>

<script id='searchSuggestionsTemplate' type='x-template'>
<% if (series.length) { %>
  <h5>Series</h5>
  <% _(series).each(function(series) { %>
    <a class='series' data-remote='true' href="/series/<%= series.id %>?readable_path=true">
      <!-- <img src='<%= api.seriesImageURL(series.imageBaseURL, 32)  %>' /> -->
      <span class='title'><%= series.title %></span>
    </a>
  <% }) %>
<% } %>

<% if (episodes.length) { %>
  <h5>Episodes</h5>
  <% _(episodes).each(function(episode) { %>
    <a class='episode' data-remote='true' href="/episodes/<%= episode.id %>?readable_path=true">
      <!-- <img src='<%= api.seriesImageURL(episode.imageBaseURL, 32)  %>' /> -->
      <span class='title'><%= episode.title %></span>
    </a>
  <% }) %>
<% } %>

<% if (series.length + episodes.length == 0) { %>
  <div class='no-results'><i class='fa fa-ban'></i>Sorry, no results</div>
<% } %>
</script>


<script>
  
</script>


<script src="https://js.stripe.com/v3/"></script>
<script>window.___gcfg = { parsetags: 'explicit' };</script>
<script>
  function prepareGoogleLogin() {
    gapi.load('auth2', function() {
      auth2 = gapi.auth2.init({
        client_id: '889688296761.apps.googleusercontent.com'
      });
    });
  };
</script>
<script src="https://apis.google.com/js/client:platform.js?onload=prepareGoogleLogin" async defer></script>


<script class='flashes' type='x-flashes'>
{}
</script>
<script id="IntercomSettingsScriptTag">window.intercomSettings = {"created_at":1325376000,"user_id":0,"user_hash":"099c2893df54eb8be580c9b39779d5fd8030ce289eb6dd925ed3701feef2ffc8","app_id":"bqm10q34"};(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bqm10q34';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}};})()</script>
</body>
</html>
